<!DOCTYPE html>
<html dir="ltr" lang="ca"
	prefix="og: https://ogp.me/ns#"  class="" data-skin="light">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>- El periòdic valencià Horta Televisió Grup Televisió</title>
<link href="https://fonts.googleapis.com/css?family=Inter%3A400%2C700%2C900%7CZilla+Slab%3A400%2C700%2C900%7CRoboto%3A400%2C700%2C900" rel="stylesheet">
		<!-- All in One SEO 4.2.0 -->
		<meta name="description" content="https://youtu.be/WWWAoSsUX3E Beniparrell acull una jornada de portes obertes dels seus serveis essencials d&#039;emergència" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elperiodicvalencia.com/beniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia/" />
		<meta property="og:locale" content="ca_ES" />
		<meta property="og:site_name" content="El periòdic valencià" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="- El periòdic valencià Horta Televisió Grup Televisió" />
		<meta property="og:description" content="https://youtu.be/WWWAoSsUX3E Beniparrell acull una jornada de portes obertes dels seus serveis essencials d&#039;emergència" />
		<meta property="og:url" content="https://www.elperiodicvalencia.com/beniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia/" />
		<meta property="og:image" content="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/cropped-GRUP-TELE.png" />
		<meta property="og:image:secure_url" content="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/cropped-GRUP-TELE.png" />
		<meta property="article:tag" content="beniparrell" />
		<meta property="article:published_time" content="2022-06-21T16:52:53+00:00" />
		<meta property="article:modified_time" content="2022-06-21T16:52:56+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/ribera.televisio/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="- El periòdic valencià Horta Televisió Grup Televisió" />
		<meta name="twitter:description" content="https://youtu.be/WWWAoSsUX3E Beniparrell acull una jornada de portes obertes dels seus serveis essencials d&#039;emergència" />
		<meta name="twitter:image" content="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/cropped-GRUP-TELE.png" />
		<meta name="twitter:label1" content="Written by" />
		<meta name="twitter:data1" content="Horta Televisió" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El periòdic valencià &raquo; canal d&#039;informació" href="https://www.elperiodicvalencia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El periòdic valencià &raquo; Canal dels comentaris" href="https://www.elperiodicvalencia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El periòdic valencià &raquo; Beniparrell acull una jornada de portes obertes dels seus serveis essencials d&#8217;emergència Canal dels comentaris" href="https://www.elperiodicvalencia.com/beniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-40KK4SB43F"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elperiodicvalencia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='qoxag-widget-styles-pro-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules/elements/assets/css/widget-styles-pro.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elperiodicvalencia.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='xs-front-style-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/wp-social/assets/css/frontend.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='xs_login_font_login_css-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/wp-social/assets/css/font-icon.css?ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elperiodicvalencia.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.6.5' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-parallax-style-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/css/style.css?ver=1.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-icon-css'  href='https://www.elperiodicvalencia.com/wp-content/themes/qoxag/assets/css/public/icon.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-print-css'  href='https://www.elperiodicvalencia.com/wp-content/themes/qoxag/assets/css/public/print.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-style-css'  href='https://www.elperiodicvalencia.com/wp-content/themes/qoxag/assets/css/public/style.css?ver=1.0.9' type='text/css' media='all' />
<style id='qoxag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='qoxag-essential-widget-styles-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/includes/assets/css/qoxag-essentials-widget-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CKhand%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CKenia%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSaira+Extra+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head" src='https://www.elperiodicvalencia.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.elperiodicvalencia.com","hash_tracking":"false","ua":"","v4_id":"G-40KK4SB43F"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.elperiodicvalencia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' id='xs_front_main_js-js-extra'>
/* <![CDATA[ */
var rest_config = {"rest_url":"https:\/\/www.elperiodicvalencia.com\/wp-json\/","nonce":"bda2dbfcc1","insta_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/wp-social/assets/js/front-main.js?ver=1.8.6' id='xs_front_main_js-js'></script>
<script type='text/javascript' id='xs_social_custom-js-extra'>
/* <![CDATA[ */
var rest_api_conf = {"siteurl":"https:\/\/www.elperiodicvalencia.com","nonce":"bda2dbfcc1","root":"https:\/\/www.elperiodicvalencia.com\/wp-json\/"};
var wsluFrontObj = {"resturl":"https:\/\/www.elperiodicvalencia.com\/wp-json\/","rest_nonce":"bda2dbfcc1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/wp-social/assets/js/social-front.js?ver=6.0' id='xs_social_custom-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=2.0.1' id='wur_review_content_script-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.5' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/jarallax.js?ver=1.5.9' id='jarallax-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.elperiodicvalencia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elperiodicvalencia.com/wp-json/wp/v2/posts/219513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elperiodicvalencia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elperiodicvalencia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.elperiodicvalencia.com/?p=219513' />
<link rel="alternate" type="application/json+oembed" href="https://www.elperiodicvalencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicvalencia.com%2Fbeniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elperiodicvalencia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elperiodicvalencia.com%2Fbeniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia%2F&#038;format=xml" />

			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/"
			</script>
		<link rel="icon" href="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/cropped-GRUP-TELE-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/cropped-GRUP-TELE-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/cropped-GRUP-TELE-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/cropped-GRUP-TELE-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/plain" data-cli-class="cli-blocker-script"  data-cli-script-type="analytics" data-cli-block="true"  data-cli-element-position="head">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-78511384-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-219513 single-format-video wp-custom-logo sidebar-active elementor-default elementor-template-full-width elementor-kit-151351 elementor-page-209228">

		<div data-elementor-type="header" data-elementor-id="209179" class="elementor elementor-209179 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-600eaec elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="600eaec" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-400cbee" data-id="400cbee" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-184f1f4d elementor-widget elementor-widget-elementskit-header-search" data-id="184f1f4d" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-header-search.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >        <a href="#ekit_modal-popup-184f1f4d" class="ekit_navsearch-button ekit-modal-popup">
            <i aria-hidden="true" class="xts-icon xts-search"></i>        </a>
        <!-- language switcher strart -->
        <!-- xs modal -->
        <div class="zoom-anim-dialog mfp-hide ekit_modal-searchPanel" id="ekit_modal-popup-184f1f4d">
            <div class="ekit-search-panel">
            <!-- Polylang search - thanks to Alain Melsens -->
                <form role="search" method="get" class="ekit-search-group" action="https://www.elperiodicvalencia.com/">
                    <input type="search" class="ekit_search-field" placeholder="Cerca..." value="" name="s" />
                    <button type="submit" class="ekit_search-button">
                        <i aria-hidden="true" class="xts-icon xts-search"></i>                    </button>
                </form>
            </div>
        </div><!-- End xs modal -->
        <!-- end language switcher strart -->
        </div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b66f3d2" data-id="b66f3d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-68705b58 elementor-widget__width-inherit elementor-widget elementor-widget-site-logo" data-id="68705b58" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="site-logo.default">
				<div class="elementor-widget-container">
			<div class="qoxag-widget-logo logo">
    <a href="https://www.elperiodicvalencia.com/">
        <img class="dark" src="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/periodic-logo-1-cp.png" alt="El periòdic valencià">

        <img class="light" src="https://www.elperiodicvalencia.com/wp-content/uploads/2021/06/periodic-logo-1.png" alt="El periòdic valencià">
    </a>
</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-47da576" data-id="47da576" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36f451d elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-elementskit-social-media" data-id="36f451d" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-media.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >			 <ul class="ekit_social_media">
														<li class="elementor-repeater-item-2da829b">
					    <a
						href="https://facebook.com/grup.televisio" target="_blank" class="facebook" >
														
							<i aria-hidden="true" class="xts-icon xts-facebook"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-c8a28f4">
					    <a
						href="https://twitter.com/gruptelevisio" rel="nofollow" class="twitter" >
														
							<i aria-hidden="true" class="xts-icon xts-twitter"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-7b61a08">
					    <a
						href="https://www.instagram.com/gruptelevisio_/" rel="nofollow" class="instagram" >
														
							<i aria-hidden="true" class="xts-icon xts-instagram"></i>									
                                                                                                            </a>
                    </li>
                    														<li class="elementor-repeater-item-4c3057c">
					    <a
						href="https://www.youtube.com/user/videosriberatv" rel="nofollow" class="youtube" >
														
							<i aria-hidden="true" class="xts-icon xts-youtube"></i>									
                                                                                                            </a>
                    </li>
                    							</ul>
		</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1f166cc4 elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="1f166cc4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-13470acb" data-id="13470acb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7d5bdf5 elementor-widget elementor-widget-ekit-nav-menu" data-id="7d5bdf5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                                    <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
                            </button>
            <div id="ekit-megamenu-secundari" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-yes ekit-nav-dropdown-hover"><ul id="menu-secundari" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-209400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209400 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/agricultura/" class="ekit-menu-nav-link">Agricultura</a></li>
<li id="menu-item-209401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209401 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/economia/" class="ekit-menu-nav-link">Economia</a></li>
<li id="menu-item-209402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209402 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/cultura/" class="ekit-menu-nav-link">Cultura</a></li>
<li id="menu-item-209403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209403 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/societat/" class="ekit-menu-nav-link">Societat</a></li>
<li id="menu-item-209404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209404 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/educacio/" class="ekit-menu-nav-link">Educació</a></li>
<li id="menu-item-209405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209405 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/festes/" class="ekit-menu-nav-link">Festes</a></li>
<li id="menu-item-209406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-209406 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/sanitat/" class="ekit-menu-nav-link">Sanitat</a></li>
<li id="menu-item-209407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209407 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/entreteniment/" class="ekit-menu-nav-link">Entreteniment</a></li>
<li id="menu-item-209408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209408 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/esport/" class="ekit-menu-nav-link">Esports</a></li>
<li id="menu-item-209410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209410 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/covid-19/" class="ekit-menu-nav-link">Covid-19</a></li>
<li id="menu-item-209418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209418 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/medi-ambient/" class="ekit-menu-nav-link">Medi Ambient</a></li>
<li id="menu-item-209419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209419 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/seccio/successos/" class="ekit-menu-nav-link">Successos</a></li>
<li id="menu-item-217030" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-217030 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies-poblacio/politica/" class="ekit-menu-nav-link">PolÍtica</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.elperiodicvalencia.com" target="_self" rel="">
                            <img width="406" height="125" src="https://www.elperiodicvalencia.com/wp-content/uploads/2021/06/periodic-logo-1.png" class="attachment-full size-full" alt="Periodic valencia logo" loading="lazy" srcset="https://www.elperiodicvalencia.com/wp-content/uploads/2021/06/periodic-logo-1.png 406w, https://www.elperiodicvalencia.com/wp-content/uploads/2021/06/periodic-logo-1-300x92.png 300w" sizes="(max-width: 406px) 100vw, 406px" />
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7e113a68 elementor-section-full_width ekit-sticky--top elementor-section-height-default elementor-section-height-default" data-id="7e113a68" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_sticky&quot;:&quot;top&quot;,&quot;ekit_sticky_offset&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;ekit_sticky_on&quot;:&quot;desktop_tablet_mobile&quot;,&quot;ekit_sticky_effect_offset&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]}}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4542070c" data-id="4542070c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-552209e elementor-widget-tablet__width-auto elementor-widget elementor-widget-ekit-nav-menu" data-id="552209e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con ekit_menu_responsive_tablet" data-hamburger-icon="" data-hamburger-icon-type="icon" data-responsive-breakpoint="1024">            <button class="elementskit-menu-hamburger elementskit-menu-toggler">
                                    <span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span><span class="elementskit-menu-hamburger-icon"></span>
                            </button>
            <div id="ekit-megamenu-primario" class="elementskit-menu-container elementskit-menu-offcanvas-elements elementskit-navbar-nav-default elementskit_line_arrow ekit-nav-menu-one-page-no ekit-nav-dropdown-hover"><ul id="menu-primario" class="elementskit-navbar-nav elementskit-menu-po-center submenu-click-on-icon"><li id="menu-item-209411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209411 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/zona/la-ribera/" class="ekit-menu-nav-link">La Ribera</a></li>
<li id="menu-item-209413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209413 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/zona/lhorta/" class="ekit-menu-nav-link">L&#8217;Horta</a></li>
<li id="menu-item-209412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209412 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/noticies/zona/valencia/" class="ekit-menu-nav-link">Valencia</a></li>
<li id="menu-item-52365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52365 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/publicitat/" class="ekit-menu-nav-link">PUBLICITAT</a></li>
<li id="menu-item-52364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52364 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://www.elperiodicvalencia.com/contacto/" class="ekit-menu-nav-link">CONTACTE</a></li>
</ul>
				<div class="elementskit-nav-identity-panel">
					<div class="elementskit-site-title">
						<a class="elementskit-nav-logo" href="https://www.elperiodicvalencia.com" target="_self" rel="">
                            <img width="406" height="125" src="https://www.elperiodicvalencia.com/wp-content/uploads/2021/06/periodic-logo-1.png" class="attachment-full size-full" alt="Periodic valencia logo" loading="lazy" srcset="https://www.elperiodicvalencia.com/wp-content/uploads/2021/06/periodic-logo-1.png 406w, https://www.elperiodicvalencia.com/wp-content/uploads/2021/06/periodic-logo-1-300x92.png 300w" sizes="(max-width: 406px) 100vw, 406px" />
						</a> 
					</div>
					<button class="elementskit-menu-close elementskit-menu-toggler" type="button">X</button>
				</div>
			</div><div class="elementskit-menu-overlay elementskit-menu-offcanvas-elements elementskit-menu-toggler ekit-nav-menu--overlay"></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="209228" class="elementor elementor-209228 elementor-location-single post-219513 post type-post status-publish format-video has-post-thumbnail hentry category-noticies category-educacio category-lhorta category-seguretat-seccio category-serveis-socials tag-beniparrell post_format-post-format-video">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5c7d9cc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c7d9cc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-524280b" data-id="524280b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ab3d8a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="5ab3d8a" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.6.5 - 27-04-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h1 class="elementor-heading-title elementor-size-default">Beniparrell acull una jornada de portes obertes dels seus serveis essencials d&#8217;emergència</h1>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1d4a602 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d4a602" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-48c13fc" data-id="48c13fc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-86cc552 elementor-widget elementor-widget-theme-post-content" data-id="86cc552" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Beniparrell acull una jornada de portes obertes dels seus serveis essencials d&#039;emergència" width="800" height="450" src="https://www.youtube.com/embed/WWWAoSsUX3E?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><a href="https://www.elperiodicvalencia.com/noticies/zona/lhorta/">Beniparrell</a> acull una jornada de portes obertes dels seus serveis essencials d&#8217;emergència</p>
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-15705ce elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="15705ce" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-19a784a" data-id="19a784a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-66edb70 elementor-widget elementor-widget-post-info" data-id="66edb70" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"><link rel="stylesheet" href="https://www.elperiodicvalencia.com/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-dab32d8 elementor-inline-item" itemprop="author">
						<a href="https://www.elperiodicvalencia.com/author/hortatelevisio/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://www.elperiodicvalencia.com/wp-content/uploads/2022/01/h-96x96.png" alt="Horta Televisió">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Horta Televisió					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d064aed elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elperiodicvalencia.com/2022/06/21/">
											<span class="elementor-icon-list-icon">
								<svg aria-hidden="true" class="e-font-icon-svg e-fas-calendar"><use xlink:href="#fas-calendar" /></svg>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										juny 21, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-80f3c71 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<svg aria-hidden="true" class="e-font-icon-svg e-far-clock"><use xlink:href="#far-clock" /></svg>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										6:52 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-abd73bf elementor-inline-item" itemprop="commentCount">
						<a href="https://www.elperiodicvalencia.com/beniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia/#respond">
											<span class="elementor-icon-list-icon">
								<svg aria-hidden="true" class="e-font-icon-svg e-far-comment-dots"><use xlink:href="#far-comment-dots" /></svg>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-comments">
										Cap comentari					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-191e300 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="191e300" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7476ff1" data-id="7476ff1" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c6102f5 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="c6102f5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.elperiodicvalencia.com/castello-presenta-els-cinc-eixos-de-la-seua-agenda-urbana-castello-poble-2030/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Castelló presenta els cinc eixos de la seua Agenda Urbana Castelló Poble 2030</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.elperiodicvalencia.com/la-malvarrosa-convoca-una-consulta-popular-davant-el-pla-de-reurbanitzacio-de-lavinguda/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Següent</span><span class="post-navigation__next--title">La Malvarrosa convoca una consulta popular davant el pla de reurbanització de l&#8217;avinguda</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7821f8e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7821f8e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b5a2ea9" data-id="b5a2ea9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4bb0267 elementor-widget elementor-widget-elementskit-social-share" data-id="4bb0267" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="elementskit-social-share.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con" >		<ul class="ekit_socialshare">
                            <li class="elementor-repeater-item-50f0328" data-social="facebook">
                    <a class="facebook">
                        
                        <i aria-hidden="true" class="icon icon-facebook"></i>                        
                                                                                            </a>
                </li>
                                            <li class="elementor-repeater-item-e01405f" data-social="twitter">
                    <a class="twitter">
                        
                        <i aria-hidden="true" class="icon icon-twitter"></i>                        
                                                                                            </a>
                </li>
                                    </ul>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-6510e95 elementor-widget elementor-widget-post-comments" data-id="6510e95" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="comments" class="blog-post-comment">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comenta la notícia <small><a rel="nofollow" id="cancel-comment-reply-link" href="/beniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=beniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia#respond" style="display:none;">Cancel·la</a></small></h3>
			<p class="must-log-in">
			necessites  <a href="https://www.elperiodicvalencia.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.elperiodicvalencia.com%2Fbeniparrell-acull-una-jornada-de-portes-obertes-dels-seus-serveis-essencials-demergencia%2F">identificarte</a> per respondre.
			</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		<div class="ekit-template-content-markup ekit-template-content-footer ekit-template-content-theme-support">
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilitzem cookies al nostre lloc web per oferir-vos l'experiència més rellevant recordant les vostres preferències i visites repetides. En fer clic a "Acceptar-ho tot", accepteu l'ús de TOTES les cookies. Tanmateix, podeu visitar "Configuració de les galetes" per proporcionar un consentiment controlat.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Configuració cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accepta tot</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Tanca</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra més" role="button" data-readmore-text="Mostra més" data-readless-text="Mostra'n menys"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre activat</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Galeta</th><th class="cookielawinfo-column-3">Duració</th><th class="cookielawinfo-column-4">Descripció</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Habilitat" data-cli-disable="Desactivat"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Habilitat" data-cli-disable="Desactivat"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Habilitat" data-cli-disable="Desactivat"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Habilitat" data-cli-disable="Desactivat"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Habilitat" data-cli-disable="Desactivat"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">DESA I ACCEPTA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><svg xmlns="http://www.w3.org/2000/svg" id="e-font-icon-svg-symbols" style="display: none;"><symbol id="fas-calendar" viewBox="0 0 448 512"><path d="M12 192h424c6.6 0 12 5.4 12 12v260c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V204c0-6.6 5.4-12 12-12zm436-44v-36c0-26.5-21.5-48-48-48h-48V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H160V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v36c0 6.6 5.4 12 12 12h424c6.6 0 12-5.4 12-12z"></path></symbol><symbol id="far-clock" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></symbol><symbol id="far-comment-dots" viewBox="0 0 512 512"><path d="M144 208c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm112 0c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm112 0c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></symbol></svg><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.elperiodicvalencia.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.6.1' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
			resturl: 'https://www.elperiodicvalencia.com/wp-json/elementskit/v1/',
		}

		
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.6.1' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/TweenMax.min.js?ver=1.5.9' id='tweenmax-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/jquery.easing.1.3.js?ver=1.5.9' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/tilt.jquery.min.js?ver=1.5.9' id='tilt-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/anime.js?ver=1.5.9' id='animejs-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/magician.js?ver=1.5.9' id='magicianjs-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/themes/qoxag/assets/js/public/theia-sticky-sidebar.js?ver=1.0.9' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/goodshare.min.js?ver=6.0' id='goodshare-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.elperiodicvalencia.com\/wp-admin\/admin-ajax.php","nonce":"cc2eb099c7","urls":{"assets":"https:\/\/www.elperiodicvalencia.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.elperiodicvalencia.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"ca","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.elperiodicvalencia.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Comparteix al Facebook","shareOnTwitter":"Comparteix al Twitter","pinIt":"Fixa-ho","download":"Baixa","downloadImage":"Baixa la imatge","fullscreen":"Pantalla completa","zoom":"Escalada","share":"Comparteix","playVideo":"Reprodueix v\u00eddeo","previous":"Anterior","next":"Seg\u00fcent","close":"Tanca"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f2bil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tauleta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e0til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla ampla","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.elperiodicvalencia.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":219513,"title":"-%20El%20peri%C3%B2dic%20valenci%C3%A0%20Horta%20Televisi%C3%B3%20Grup%20Televisi%C3%B3","excerpt":"","featuredImage":"https:\/\/www.elperiodicvalencia.com\/wp-content\/uploads\/2022\/06\/maxresdefault-81.jpg"}};
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.1' id='pro-elements-handlers-js'></script>
<script type='text/javascript' id='qoxag-main-scripts-js-extra'>
/* <![CDATA[ */
var qoxag_ajax = {"ajax_url":"https:\/\/www.elperiodicvalencia.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/themes/qoxag/assets/js/public/scripts.js?ver=1.0.9' id='qoxag-main-scripts-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.6.1' id='animate-circle-js'></script>
<script type='text/javascript' id='elementskit-elementor-js-extra'>
/* <![CDATA[ */
var ekit_config = {"ajaxurl":"https:\/\/www.elperiodicvalencia.com\/wp-admin\/admin-ajax.php","nonce":"a1561a4434"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.6.1' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=2.6.1' id='swiper-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/includes/assets/js/elementor.js?ver=1.0' id='qoxag-essential-widget-scripts-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/jquery.sticky.js?ver=2.6.1' id='elementskit-sticky-content-script-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules/sticky-content/assets/js/init.js?ver=2.6.1' id='elementskit-sticky-content-script-init-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/widget-init.js?ver=1.5.9' id='elementskit-parallax-widget-init-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules//parallax/assets/js/section-init.js?ver=1.5.9' id='elementskit-parallax-section-init-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/qoxag-essential/modules/elements/assets/js/widget-scripts-pro.js?ver=1.0.3' id='qoxag-widget-scripts-pro-js'></script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-includes/js/wp-util.min.js?ver=6.0' id='wp-util-js'></script>
<script type='text/javascript' id='wpforms-elementor-js-extra'>
/* <![CDATA[ */
var wpformsElementorVars = {"captcha_provider":"recaptcha","recaptcha_type":"v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/wpforms-lite/assets/js/integrations/elementor/frontend.min.js?ver=1.7.4.2' id='wpforms-elementor-js'></script>

</body>
</html>
		<div data-elementor-type="footer" data-elementor-id="209196" class="elementor elementor-209196 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-92ba6cb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="92ba6cb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1747b07" data-id="1747b07" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-67ed869 elementor-widget elementor-widget-heading" data-id="67ed869" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-medium">® Grup Televisio 2022.<br>
Tots els drets reservats</h4>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f793b8e" data-id="f793b8e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9dd1016 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9dd1016" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.elperiodicvalencia.com/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-9dd1016" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217866"><a href="https://www.elperiodicvalencia.com/aviso-legal/" class="elementor-item">AVIS LEGAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217867"><a href="https://www.elperiodicvalencia.com/politica-de-privacidad-y-cookies/" class="elementor-item">POLITICA DE PRIVACITAT Y COOKIES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217868"><a href="https://www.elperiodicvalencia.com/preferencias-de-privacidad/" class="elementor-item">PREFERÈNCIES DE PRIVACITAT</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-9dd1016" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217866"><a href="https://www.elperiodicvalencia.com/aviso-legal/" class="elementor-item" tabindex="-1">AVIS LEGAL</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217867"><a href="https://www.elperiodicvalencia.com/politica-de-privacidad-y-cookies/" class="elementor-item" tabindex="-1">POLITICA DE PRIVACITAT Y COOKIES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217868"><a href="https://www.elperiodicvalencia.com/preferencias-de-privacidad/" class="elementor-item" tabindex="-1">PREFERÈNCIES DE PRIVACITAT</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
		
<svg xmlns="http://www.w3.org/2000/svg" id="e-font-icon-svg-symbols" style="display: none;"><symbol id="fas-calendar" viewBox="0 0 448 512"><path d="M12 192h424c6.6 0 12 5.4 12 12v260c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V204c0-6.6 5.4-12 12-12zm436-44v-36c0-26.5-21.5-48-48-48h-48V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H160V12c0-6.6-5.4-12-12-12h-40c-6.6 0-12 5.4-12 12v52H48C21.5 64 0 85.5 0 112v36c0 6.6 5.4 12 12 12h424c6.6 0 12-5.4 12-12z"></path></symbol><symbol id="far-clock" viewBox="0 0 512 512"><path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm0 448c-110.5 0-200-89.5-200-200S145.5 56 256 56s200 89.5 200 200-89.5 200-200 200zm61.8-104.4l-84.9-61.7c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h32c6.6 0 12 5.4 12 12v141.7l66.8 48.6c5.4 3.9 6.5 11.4 2.6 16.8L334.6 349c-3.9 5.3-11.4 6.5-16.8 2.6z"></path></symbol><symbol id="far-comment-dots" viewBox="0 0 512 512"><path d="M144 208c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm112 0c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm112 0c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zM256 32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26S14.4 480 24 480c61.5 0 110-25.7 139.1-46.3C192 442.8 223.2 448 256 448c141.4 0 256-93.1 256-208S397.4 32 256 32zm0 368c-26.7 0-53.1-4.1-78.4-12.1l-22.7-7.2-19.5 13.8c-14.3 10.1-33.9 21.4-57.5 29 7.3-12.1 14.4-25.7 19.9-40.2l10.6-28.1-20.6-21.8C69.7 314.1 48 282.2 48 240c0-88.2 93.3-160 208-160s208 71.8 208 160-93.3 160-208 160z"></path></symbol><symbol id="eicon-menu-bar" viewBox="0 0 1000 1000"><path d="M104 333H896C929 333 958 304 958 271S929 208 896 208H104C71 208 42 237 42 271S71 333 104 333ZM104 583H896C929 583 958 554 958 521S929 458 896 458H104C71 458 42 487 42 521S71 583 104 583ZM104 833H896C929 833 958 804 958 771S929 708 896 708H104C71 708 42 737 42 771S71 833 104 833Z"></path></symbol><symbol id="eicon-close" viewBox="0 0 1000 1000"><path d="M742 167L500 408 258 167C246 154 233 150 217 150 196 150 179 158 167 167 154 179 150 196 150 212 150 229 154 242 171 254L408 500 167 742C138 771 138 800 167 829 196 858 225 858 254 829L496 587 738 829C750 842 767 846 783 846 800 846 817 842 829 829 842 817 846 804 846 783 846 767 842 750 829 737L588 500 833 258C863 229 863 200 833 171 804 137 775 137 742 167Z"></path></symbol><symbol id="fas-caret-down" viewBox="0 0 320 512"><path d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></symbol></svg><script type='text/javascript' src='https://www.elperiodicvalencia.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>

</body>
</html>
